Problème de publication


>>> Nouvelle discussion <<<

Ce sujet a 4 réponses, 1 participant et a été mis à jour par Anonyme, 22 h 39 min, 7 janvier.

5 sujets de 1 à 5 (sur un total de 5)
  • Auteur
    Messages
  • #26411

    Anonyme

    ~~Bonjour

     

     

    Concernant les pages adoptant une nouvelle mise en page, il m'est impossible de publier un texte lors d'une participation à une discussion: le curseur ne s'affiche pas.

    Par contre, sur les pages de l'ancienne mouture, cela fonctionne parfaitement.

     

    Merci d'avance de ben vouloir vous pencher sur le problème.

     

    Tamara

    #963294

    Anonyme

    Je confirme: ici même (ancienne présentation) pas de problème.

    Sur les nouvelles versions: pas de curseur.

    Je suis sous PC et Windows 7.

    Tamara

    #963295

    Anonyme

    Je viens de faire quelques tentatives, et le résultat est curieux:

    Pour obtenir le point d'insertin (curseur) je dois d'abord ouvrir "aparçu" et le fermer.

    Le point d'insertin apparait après cette manipulation. C'st un rien ch.ant, mais bon… il y a donc bien un bug quelque part. Même si avec cette petite acrobatie, on arrive a publier!

     

    Tamara

    #963296
    Admin

    Dziriya

    Merci Tarama. J’essaye de résoudre le problème au plus vite.

    #963297

    Anonyme

    Bonsoir,

    j'ai rencontré ce problème plusieurs fois mais j'ai pensé que c'etait le problème de mon pc. Des fois il faut que j'insiste des fois je doit rafraichir la page. Merci.


5 sujets de 1 à 5 (sur un total de 5)

Vous devez être connecté pour répondre à ce topic : Connectez-vous